T-DSL - ein Erfahrungsbericht

Januar 2000: NGI bietet einen Internet-Zugang zum Flatrate-Tarif (knapp 70 DM pro Monat, keine weiteren Gebuhren). Das klingt interessant, ich werde Mitglied.

In den nachsten Monaten habe ich keine Problem mit dem Internet-Zugang, die Einwahl funktioniert zuverlassig und die Geschwindigkeit ist auch in Ordnung.

Oktober 2000: Der Internet-Zugang funktioniert nicht mehr. NGI hat “technische Schwierigkeiten”, nach ein paar Tagen stellt sich heraus, dass diese Schwierigkeiten finanzieller Natur sind und die Flatrate komplett eingestellt wird.

Dezember 2000: Nachdem T-Online die Mindestlaufzeit von 12 Monaten fur ihren Flatrate-Tarif (fur ISDN und Modem) aufhebt, melde ich mich dort an und erhalte am 11.12.2000 per e-mail die Auftragsbestatigung.

Zeitgleich beantrage ich die Einrichtung eines DSL-Anschlusses, hierfur wird noch kein Bereitstellungsdatum genannt.

07.09.2001: Ich erkundige mich mal wieder uber den aktuellen Status des DSL-Anschlusses und erfahre zu meiner großen Überraschung, dass dieser am 12.09. funktionieren wurde. Auf meine Frage nach der zugehorigen Hardware (von der mir versichert wurde, dass sie spatestens eine Woche vor Bereitstellung des Anschlusses geliefert sein sollte) wird mir gesagt, dass diese spatestens Montag oder Dienstag der darauffolgenden Woche (also spatestens am 12.09.) geliefert sein wird.

12.09.2001: Ich bin nicht sonderlich uberrascht, dass immer noch keine Hardware da ist.

13.09.2001: Am (angeblichen) Bereitstellungstag hore ich immer noch nichts von der Telekom und rufe bei der Hotline an. In zwei Telefonaten wird mir erklart, dass der 12. September der “interne Schalttermin” sei, was das bedeutet kann mir niemand erklaren.

15.09.2001: Um etwas Abwechslung in die Sache zu bringen, besuche ich einen anderen T-Punkt, ein sehr freundlicher Mitarbeiter bestatigt mir den Schalttermin am 13.09. und ist ebenfalls daruber verwundert, dass ich immer noch keine Hardware erhalten habe. Er gibt mir ein großes graues Paket mit. Das nenne ich Service!

Nach dem Anschluss samtlicher Gerate leuchtet die “SYNC”-Lampe des DSL-Modems rot. “Keine Verbindung” verrat mir das Handbuch. Hotline. “Das kann daran liegen, dass die Hardware nicht innerhalb von 48 Stunden nach der Freischaltung des Anschlusses angeschlossen wurde, und der Port deshalb wieder geschlossen wurde”. Sehr witzig. Ich erhalte eine weitere Nummer, diesmal die von der Storungsstelle.

Der Mitarbeiter der Storungsstelle kann meinen Ausfuhrungen zunachst nicht ganz folgen, leitet den Auftrag (“Port-Resetten”) aber an die Technik-Abteilung weiter. “Das erfolgt in den nachsten Stunden, unsere Techiker arbeiten das ganze Wochenende”.

Am Abend erfahre ich, dass die Techniker wohl doch nicht am Wochenende arbeiten, und dass die mein Auftrag erst am Montag bearbeitet wird.

17.09.2001: Das rote Lampchen am DSL-Modem strahlt mich immer noch an. Die Telekom-Hotline kann sich nicht erklaren, warum in der Datenbank mein Anschluss als “zum 13.09. beantragt” und nicht als “aktiviert” aufgefuhrt wird, “das hat vielleicht ein Techiker vergessen einzutragen”. Ich soll mich an die Auftragsbearbeitung wenden.

Die Auftragsbearbeitung hat auch keinen PlanTM und verbindet mich direkt mit meiner Auftragsbearbeiterin. Ich werde aus der Leitung geworfen. Beim zweiten Versuch werde ich erfolgreich verbunden, die Mitarbeiterin werde mich in einer halben Stunde zuruckrufen. Nach zwei Stunden rufe ich wieder an, und erfahre, dass es wohl schon ofters vorgekommen ist, dass der Port noch nicht eingerichtet wurde. Aaaaahhhh…..

Obwohl ich die Hoffnung fur diese Woche schon aufgegeben habe, klingelt am Nachmittag unerwartet das Telefon, ein Telekom-Techniker ist dran und verrat mir, dass in 10 Minuten der DSL-Anschluss geschaltet wird.

Seitdem scheint die Sache zu laufen, ich warte jetzt auf die nachste Überraschung…